查看: 387|回复: 2

[咨询求助] 问个问题,我之前已经用上魔趣了,想刷魔趣的最新版本用不用双清呢?

[复制链接]
发表于 2014-11-16 00:27:28 | 显示全部楼层 |阅读模式
还有,我已经在机子上安装了完整的gapps,重刷最新版的魔趣会不会把这些弄丢了?
<
发表于 2014-11-16 13:21:50 | 显示全部楼层
不需要,直接覆盖安装即可
回复 支持 反对

使用道具 举报

发表于 2014-11-17 07:46:30 | 显示全部楼层
双清不会,清system的话,会
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册账号

本版积分规则

关闭

站长推荐上一条 /1 下一条

运维支持|站点地图|小黑屋|Archiver|TDbeta ( 京ICP备12048885号-3 )

GMT+8, 2017-5-28 20:23 , Processed in 0.093108 second(s), 23 queries , Gzip On, Yac On.

Powered by Discuz! X3.3

© 2001-2013 Comsenz Inc. Design Singcere!

快速回复 返回顶部 返回列表