[咨询求助] 5.0 谷歌用不了

JIANGR0527 发表于 2014-12-14 10:44:11 | 显示全部楼层 |阅读模式
583 11

TD启蒙班|主题 |帖子 |听众 |发消息 |加好友

刚刷了第二版的5.0    外置卡补丁包、gapps谷歌包也刷了,可就是用不了谷歌服务   显示“无法与google服务器连接”,还有好多软件安装不了,哪位大神知道解决办法
<

11 个回复

倒序浏览
844373866 发表于 2014-12-14 10:54:01 来自WAP版 | 显示全部楼层

TD启蒙班|主题 |帖子 |听众

登陆谷歌要翻墙
回复 支持 反对

使用道具 举报

LQR1027 发表于 2014-12-14 11:50:19 来自WAP版 | 显示全部楼层

TD高中生|主题 |帖子 |听众

下载安装fqrouter2.12.2,设置开机启动
回复 支持 反对

使用道具 举报

 楼主 JIANGR0527 发表于 2014-12-14 12:23:54 | 显示全部楼层

TD启蒙班|主题 |帖子 |听众

LQR1027 发表于 2014-12-14 11:50
下载安装fqrouter2.12.2,设置开机启动

装不上去  显示 应用未安装   好多软件都是这样
回复 支持 反对

使用道具 举报

8820670 发表于 2014-12-14 12:33:01 | 显示全部楼层

TD初中生|主题 |帖子 |听众

JIANGR0527 发表于 2014-12-14 12:23
装不上去  显示 应用未安装   好多软件都是这样

没三清?
回复 支持 反对

使用道具 举报

寻找未来的N 发表于 2014-12-14 12:34:12 来自WAP版 | 显示全部楼层

社区版主|主题 |帖子 |听众

装不上软件是你自己的问题,我软件全装上了,第一版确实有问题。双12版本没问题了,翻墙路由器。可以同步数据,推荐赛风,晚上用比较好
回复 支持 反对

使用道具 举报

LIN林朗 发表于 2014-12-14 12:39:15 来自WAP版 | 显示全部楼层

TD本科生|主题 |帖子 |听众

谁告诉你的,翻墙!!?
回复 支持 反对

使用道具 举报

anxing 发表于 2014-12-14 15:19:33 | 显示全部楼层

TD小学生|主题 |帖子 |听众

5.0有问题,我的4.4不翻墙能同步通迅录,但5.0就是连不上
回复 支持 反对

使用道具 举报

mrjill 发表于 2014-12-15 15:47:45 | 显示全部楼层

TD启蒙班|主题 |帖子 |听众

我刷了5.0之后手机就开不了数据上网,刷回去也不行了,手机是不是要废掉了?
回复 支持 反对

使用道具 举报

快速回复

您需要登录后才可以回帖 登录 | 注册账号

本版积分规则

JIANGR0527

TD启蒙班
这个人很懒什么都没写!
  • 1

  • 主题
  • 31

  • 帖子
TDBeta客户端(没上线)

TDBeta客户端(没上线)

iPhone & Android

立即下载
关闭

站长推荐上一条 /1 下一条

11快速回复 返回顶部 返回列表