查看: 178|回复: 1

[咨询求助] 请问论坛里的那些5.0或者4.4的包联通版能用吗?

[复制链接]
发表于 2015-1-2 22:55:24 | 显示全部楼层 |阅读模式
我的是联通版v9180
<
您需要登录后才可以回帖 登录 | 注册账号

本版积分规则

关闭

站长推荐上一条 /1 下一条

运维支持|站点地图|小黑屋|Archiver|TDbeta ( 京ICP备12048885号-3 )

GMT+8, 2017-5-27 00:58 , Processed in 0.066270 second(s), 22 queries , Gzip On, Yac On.

Powered by Discuz! X3.3

© 2001-2013 Comsenz Inc. Design Singcere!

快速回复 返回顶部 返回列表