[综合讨论] 关于 无法使用xposed的问题

congyong1988 发表于 2015-6-11 08:10:58 | 显示全部楼层 |阅读模式
209 1

TD高中生|主题 |帖子 |听众 |发消息 |加好友

       目前框架5.1版本的对于5.1.1r3版的系统无效,对于之前的r1和r2版本可以用,r1的编译版本是LMY47V,r2是LMY47X,r3是LMY48B,看看系统信息是那个就知道了

大家可以看到 yios和 cm12.1都是 r3版本的,都是最新的源码。

所以 暂时不支持,最新的源码对于系统稳定性肯定更好,xposed的支持就等更新吧。

<

1 个回复

倒序浏览
yeyun110 发表于 2015-6-14 18:40:47 | 显示全部楼层

TD高中生|主题 |帖子 |听众

为什么我可以用
回复 支持 反对

使用道具 举报

快速回复

您需要登录后才可以回帖 登录 | 注册账号

本版积分规则

congyong1988

TD高中生
这个人很懒什么都没写!
  • 8

  • 主题
TDBeta客户端(没上线)

TDBeta客户端(没上线)

iPhone & Android

立即下载
关闭

站长推荐上一条 /1 下一条

1快速回复 返回顶部 返回列表