QQ登录

只需一步,快速开始

 找回密码
 注册账号

QQ登录

只需一步,快速开始

查看: 211|回复: 1

[综合讨论] 关于 无法使用xposed的问题

[复制链接]

该用户从未签到

发表于 2015-6-11 08:10:58 | 显示全部楼层 |阅读模式
       目前框架5.1版本的对于5.1.1r3版的系统无效,对于之前的r1和r2版本可以用,r1的编译版本是LMY47V,r2是LMY47X,r3是LMY48B,看看系统信息是那个就知道了

大家可以看到 yios和 cm12.1都是 r3版本的,都是最新的源码。

所以 暂时不支持,最新的源码对于系统稳定性肯定更好,xposed的支持就等更新吧。

<
  • TA的每日心情
    呆萌
    2016-1-5 21:39
  • 签到天数: 86 天

    [LV.6]富有美誉

    发表于 2015-6-14 18:40:47 | 显示全部楼层
    为什么我可以用
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 注册账号

    本版积分规则

    关闭

    站长推荐上一条 /1 下一条

    GMT+8, 2017-8-23 18:13 , Processed in 0.053583 second(s), 23 queries , Gzip On, Yac On.

    © 2013-2017 Powered by Discuz! X3.3. Theme By Yeei!

    快速回复 返回顶部 返回列表