QQ登录

只需一步,快速开始

 找回密码
 注册账号

QQ登录

只需一步,快速开始

查看: 364|回复: 6

[咨询求助] 请问3.15后的版本能解决以下两问题吗?

[复制链接]

该用户从未签到

发表于 2015-6-20 13:00:39 | 显示全部楼层 |阅读模式
我现在还在用3.15,请问3.17 及3.18能解决以下吗?
1.后台还会杀程序吗
2.移动联通切换电信时不用重启吗?
<

该用户从未签到

发表于 2015-6-20 18:16:27 | 显示全部楼层
第一个问题。。只要是安卓5.0就解决不了,各个版本的优化只能做到改善,真正解决只有基于安卓5.1的UI才可以。
第二个问题,这是硬件问题,大牛3就是这样,估计大牛4也是。无解的。
回复 支持 反对

使用道具 举报

  • TA的每日心情
    开心
    2015-6-24 17:45
  • 签到天数: 1 天

    [LV.1]默默无闻

    发表于 2015-6-20 23:20:10 | 显示全部楼层

    不幸的是5.1.1了,还是会杀进程
    回复 支持 反对

    使用道具 举报

    该用户从未签到

     楼主| 发表于 2015-7-3 23:45:04 | 显示全部楼层
    chengtaohao 发表于 2015-6-20 18:16
    第一个问题。。只要是安卓5.0就解决不了,各个版本的优化只能做到改善,真正解决只有基于安卓5.1的UI才可以 ...

    如果这两问题都不能解决,再升级对我也没意义了,谢谢{:soso_e181:}
    回复 支持 反对

    使用道具 举报

    该用户从未签到

     楼主| 发表于 2015-7-3 23:46:05 | 显示全部楼层
    shaoniananma 发表于 2015-6-20 23:20
    不幸的是5.1.1了,还是会杀进程

    那安卓机岂不是只能凑着用
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    色迷迷
    昨天 09:13
  • 签到天数: 534 天

    [LV.9]如雷贯耳

    发表于 2015-7-4 09:51:11 | 显示全部楼层
    珍惜生命,果断回帖。
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2015-7-30 15:22:52 | 显示全部楼层
    提示: 作者被禁止或删除 内容自动屏蔽
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 注册账号

    本版积分规则

    关闭

    站长推荐上一条 /1 下一条

    GMT+8, 2017-8-18 07:34 , Processed in 0.066826 second(s), 24 queries , Gzip On, Yac On.

    © 2013-2017 Powered by Discuz! X3.3. Theme By Yeei!

    快速回复 返回顶部 返回列表